Microsoft Office 2010: Introductory Q&As – Word
Chapter 1

What is Print Layout view? (WD 5)
The default (preset) view in Word is **Print Layout view**, which shows the document on a mock sheet of paper in the document window.

What is the Normal style? (WD 5)
When you create a document, Word formats the text using a particular style. The default style in Word is called the **Normal style**, which is discussed later in this book.

What if rulers appear on my screen? (WD 5)
Click the View Ruler button above the vertical scroll bar to hide the rulers, or click View on the Ribbon to display the View tab and then place a check mark in the Ruler check box.

What if I make an error while typing? (WD 6)
You can press the BACKSPACE key until you have deleted the text in error and then retype the text correctly.

Why did the Spelling and Grammar Check icon appear on the status bar? (WD 6)
When you begin typing text, the **Spelling and Grammar Check icon** appears on the status bar with an animated pencil writing on paper to indicate that Word is checking for spelling and grammar errors. When you stop typing, the pencil changes to a blue check mark (no errors) or a red X (potential errors found). Word flags potential errors in the document with a red, green, or blue wavy underline. Later in this chapter, you will learn how to fix flagged errors.

Why did blank space appear between the headline and the insertion point? (WD 6)
Each time you press the ENTER key, Word creates a new paragraph and inserts blank space between the two paragraphs. Later in this chapter, you will learn how to adjust the spacing between paragraphs.

What if I do not want formatting marks to show on the screen? (WD 7)
You can hide them by clicking the Show/Hide ¶ button (Home tab | Paragraph group) again. It is recommended that you display formatting marks so that you visually can identify when you press the ENTER key, SPACEBAR, and other keys associated with nonprinting characters; therefore, most of the document windows presented in this book show formatting marks.

Why does my document wrap on different words? (WD 8)
The printer connected to a computer is one factor that can control where wordwrap occurs for each line in a document. Thus, it is possible that the same document could wordwrap differently if printed on different printers.
What if Word does not flag my spelling and grammar errors with wavy underlines? (WD 9)
To verify that the check spelling and grammar as you type features are enabled, click File on the Ribbon to open the Backstage view and then click Options in the Backstage view. When the Word Options dialog box is displayed, click Proofing in the left pane, and then ensure the ‘Check spelling as you type’ and ‘Mark grammar errors as you type’ check boxes contain check marks. Also ensure the ‘Hide spelling errors in this document only’ and ‘Hide grammar errors in this document only’ check boxes do not have check marks. Click the OK button.

What if, when I right-click the misspelled word, my desired correction is not in the list on the shortcut menu? (WD 10)
You can click outside the shortcut menu to close the shortcut menu and then retype the correct word, or you can click Spelling on the shortcut menu to display the Spelling dialog box. Chapter 2 discusses the Spelling dialog box.

What if a flagged word actually is, for example, a proper name and spelled correctly? (WD 10)
Right-click it and then click Ignore All on the shortcut menu to instruct Word not to flag future occurrences of the same word in this document.

What if I want to return the paragraph to left-aligned? (WD 14)
You would click the Center button again or click the Align Text Left button (Home tab | Paragraph group).

Why are the font sizes in my Font Size gallery different from those in Figure 1–16? (WD 16)
Font sizes may vary depending on the current font and your printer driver.

What happened to the Mini toolbar? (WD 16)
The Mini toolbar disappears if you do not use it. These steps use the Font Size box arrow on the Home tab instead of the Font Size box arrow on the Mini toolbar.

Will the fonts in my Font gallery be the same as those in Figure 1–18? (WD 17)
Your list of available fonts may differ, depending on the type of printer you are using and other settings.

What if the text is no longer selected? (WD 17)
Follow the steps on page WD 15 to select a line.

What if a ruler appears on the screen or the mouse pointer shape changes? (WD 18)
Depending on the position of your mouse pointer and locations you click on the screen, a ruler may automatically appear or the mouse pointer shape may change. Simply move the mouse and the ruler should disappear and/or the mouse pointer shape will change.
What if I click the Shading button by mistake? (WD 20)
Click the Shading button arrow and proceed with Step 2.

What if I apply a dark shading color to dark text? (WD 20)
When the font color of text is Automatic, it usually is black. If you select a dark shading color, Word automatically may change the text color to white so that the shaded text is easier to read.

How do I remove bullets from a list or paragraph? (WD 23)
Select the list or paragraph and then click the Bullets button again.

What if I accidentally click the Bullets button arrow? (WD 23)
Press the ESCAPE key to remove the Bullets gallery from the screen and then repeat Step 2.

How would I remove an italic format? (WD 24)
You would click the Italic button a second time, or you immediately could click the Undo button on the Quick Access Toolbar or press CTRL+Z.

How can I tell what formatting has been applied to text? (WD 24)
The selected buttons and boxes on the Home tab show formatting characteristics of the location of the insertion point. With the insertion point in the word, Bailey, the Home tab shows these formats: 22-point Calibri italic font, bulleted paragraph.

What if I click the Font Color button by mistake? (WD 25)
Click the Font Color button arrow and then proceed with Step 2.

How would I change the text color back to black? (WD 25)
You would position the insertion point in the word or select the text, click the Font Color button arrow (Home tab | Font group) again, and then click Automatic in the Font Color gallery.

Why did the shape of the mouse pointer change? (WD 27)
The mouse pointer’s shape is an I-beam when positioned in unselected text in the document window.

Why did the mouse pointer shape change again? (WD 27)
When the mouse pointer is positioned in selected text, its shape is a left-pointing block arrow.

How would I remove an underline? (WD 27)
You would click the Underline button a second time, or you immediately could click the Undo button on the Quick Access Toolbar.
How would I remove a bold format? (WD 28)
You would click the Bold button a second time, or you immediately could click the Undo button on the Quick Access Toolbar.

What if I want to return to the original color scheme? (WD 29)
You would click the Change Styles button again, click Colors on the Change Styles menu, and then click Office in the Colors gallery.

What if the picture is not on a USB flash drive? (WD 32)
Use the same process, but select the storage location containing the picture.

What are the symbols around the picture? (WD 32)
A selected graphic appears surrounded by a selection rectangle, which has small squares and circles, called sizing handles, at each corner and middle location.

If I change the zoom percentage, will the document print differently? (WD 33)
Changing the zoom has no effect on the printed document.

Are there predefined zoom options? (WD 33)
Yes. Through the View tab | Zoom group or the Zoom dialog box, you can zoom to one page, two pages, many pages, page width, text width, and a variety of set percentages. Page width zoom places the edges of the page at the edges of the Word window, whereas Text width zoom places the contents of the page at the edges of the Word window.

What if my graphic (picture) is not selected? (WD 34)
To select a graphic, click it.

How can I see the height and width measurements? (WD 34)
Look in the Size group on the Picture Tools Format tab to see the height and width measurements of the currently selected graphic (shown in Figure 1–46 on page WD 32).

What if the graphic is the wrong size? (WD 34)
Repeat Steps 1, 2, and 3; or enter the desired height and width values in the Shape Height and Shape Width boxes (Picture Tools Format tab | Size group).

What happened to the Picture Tools Format tab? (WD 35)
When you click outside of a graphic or press a key to scroll through a document, Word deselects the graphic and removes the Picture Tools Format tab from the screen.

What if I want to return a graphic to its original size and start again? (WD 35)
With the graphic selected, click the Size Dialog Box Launcher (Picture Tools Format tab | Size group), click the Size tab (Layout dialog box), click the Reset button, and then click the OK button.
What if the Picture Tools Format tab no longer is displayed on my Ribbon? (WD 36)
Double-click the picture to display the Picture Tools Format tab.

What if the contents of the Shape Height box are not selected? (WD 36)
Triple-click the Shape Height box.

Why did my measurements change slightly? (WD 36)
Depending on relative measurements, the height and width values entered may change slightly.

What is the green circle attached to the selected graphic? (WD 37)
It is called a rotate handle. When you drag a graphic’s rotate handle, the graphic moves in either a clockwise or counterclockwise direction.

What if I wanted to discard formatting applied to a picture? (WD 38)
You would click the Reset Picture button (Picture Tools Format tab | Adjust group). To reset formatting and size, you would click the Reset Picture button arrow (Picture Tools Format tab | Adjust group) and then click Reset Picture & Size on the Reset Picture menu.

What if I wanted to remove the border? (WD 43)
You would click None in the Setting list in the Borders and Shading dialog box.

Could I have clicked the Recent tab to open the file? (WD 45)
Yes. Because the file was recently closed, it should appear in the Recent Documents list.

Why did the text move to the right as I typed? (WD 46)
In Word, the default typing mode is insert mode, which means as you type a character, Word moves all the characters to the right of the typed character one position to the right.

What if I accidentally drag text to the wrong location? (WD 48)
Click the Undo button on the Quick Access Toolbar and try again.

Can I use drag-and-drop editing to move any selected item? (WD 48)
Yes, you can select words, sentences, phrases, and graphics and then use drag-and-drop editing to move them.

What is the purpose of the Paste Options button? (WD 48)
If you click the Paste Options button, a menu appears that allows you to change the format of the item that was moved. The next chapter discusses the Paste Options menu.

How do I close the Backstage view? (WD 49)
Click File on the Ribbon or click the preview of the document in the Info gallery to return to the Word document window.
Why are some of the document properties in my Document Information Panel already filled in? (WD 50)
The person who installed Microsoft Office 2010 on your computer or network may have set or customized the properties.

What types of document properties does Word collect automatically? (WD 50)
Word records details such as time spent editing a document, the number of times a document has been revised, and the fonts and themes used in a document.

How can I print multiple copies of my document? (WD 52)
Increase the number in the Copies box in the Print gallery.

What if I decide not to print the document at this time? (WD 52)
Click File on the Ribbon to close the Backstage view and return to the Word document window.

Do I have to wait until my document is complete to print it? (WD 52)
No, you can follow these steps to print a document at any time while you are creating it.

What if I want to print an electronic image of a document instead of a hard copy? (WD 52)
You would click the Printer Status button in the Print gallery and then select the desired electronic image option such as a Microsoft XPS Document Writer, which would create an XPS file.